Fallas en el electroventilador

Como ya vimos en nuestro artículo sobre el electroventilador, es un componente fundamental en el motor, este se activa a través de un bulbo o sensor de temperatura que se encuentra en el radiador, apenas llega a 90 grados activa el electroventilador, el motor comienza el enfriamiento dependiendo las condiciones de uso y el medio ambiente, una vez se ha enfriado y llega a 70 grados se apaga el electroventilador.

Para entender un poco el funcionamiento y sus posibles fallas les dejamos este circuito, realmente es muy sencillo, para poder diagnosticar una falla podemos empezar por verificar el funcionamiento de sus elementos, partiendo siempre por lo más sencillo, dejando de ultimo las piezas complejas.

circuito-electroventilador

Funcionamiento

Pasamos la llave y le llega corriente al relé por el contacto 86, sin embargo aún no se activa el relé para encender el electroventilador porque le falta la conexión a tierra, esta le va a llegar cuando la temperatura del motor llegue a 90 grados y se unan los contactos del sensor de temperatura (recuerde que un extremo está conectado a tierra y el otro al relé, cuando se activa el sensor lo que hace es conectar el 85 del relé a tierra). En ese momento le llegaran tanto positivo como negativo al electroventilador y se encenderá hasta que el sensor de temperatura de desconecte nuevamente sus contactos.

Cuando falla el circuito y no se enciende el electroventilador se debe empezar a diagnosticar el funcionamiento de cada elemento del circuito así:

Fusible

¿Funciona?

No: sustituir el fusible

Si: verificar con un multímetro o tester si le llega señal positiva al electroventilador.

Electroventilador

El electroventilador trae dos conectores uno positivo y masa, se puede probar directamente con la batería usando los conectores directamente sobre los bornes (12V), no probarlos con una tensión diferente.

¿Funciona?

No: sustituir el electroventilador

Si: si ha seguido los pasos y funciona el electroventilador y el fusible se debe revisar el relé.

Relé

¿Funciona?

No: sustituya el relé

Si: si esta bueno se deben revisar las conexiones y el cableado. Compruebe que al relé llegue corriente al conector 30, que al pasar la llave llegue corriente al conector 86 y que el conector 87 esté conectado al electroventilador.

Conexiones

¿La instalación esta buena?

No: Corrija la instalación

Si: compruebe que el sensor de temperatura esté conectado a tierra y el otro extremo este conectado al relé.

Sensor temperatura o bulbo

¿La instalación del sensor de temperatura esta Buena?

No: Corrija la instalación

Si: compruebe que el sensor de temperatura esté conectado a tierra y el otro extremo este conectado al relé.

Si no está bueno sustituya el sensor de temperatura.

Algunos circuitos están en serie o en paralelo dependiendo del fabricante, así pues para diagnosticar se debe considerar como esta concebido el sistema y poder determinar las señales y que estas lleguen de la forma adecuada.

Entradas relacionadas

Comentar

64 Opiniones
  1. Jimmy Dice:

    Hola
    Tengo un chevrolet sonic 2012 full equipo caja automatica
    El problema que vengo teniendo hace tiempo es un recalentamiento ya que el electroventilador no funciona por si solo solo funciona cuando enciendo el aire acondicionado
    He cambiado el termostato dos veces y al tiempo vuelve aparecer el problema

    Responder
    • alexis Dice:

      hola es posible q la resistencia no este comunicando oh el relex y fusible. prueba haber si no el sensor de temperatura q trabaje a la par de 90 grado con el termostato y sensor . SOY eletricista y MECANICO .Recuerda q el carro es un sistema muy amplio y hay q descartar…

      Responder
  2. ronald belisario Dice:

    HOLA TENGO UN NISSAN SENTRA B13 2007 ME ESTA PRESENTANDO UN PRBLEMA CON LOS ELECTRO VENTILADORES ME ESTAN TRABAJANDO CON UNA VELOCIDAD DEMACIADA LENTA PERO CUANDO LOS DESCONECTO HAY SI TRABAJAN COMO ES

    Responder
  3. ELMER CHICHANDE Dice:

    buenas.

    tengo un kia rio r no llega corriente al electro ventilador ya revise fusibles y todo esta bien incluso probe el electro y el trompo de temperatura y esta bien no se que mas puede ser busco la caja de relay y no se donde queda en este carro

    gracias por su ayuda

    Responder
  4. ELMER CHICHANDE Dice:

    el carro es 2015

    Responder
  5. Ariel Rodriguez Dice:

    hola quien me puede ayudar tengo un clio 99 y no me corta el electro-ventilador apago el auto y queda encendido prácticamente en marcha también que puede ser. espero una pronta repuesta desde ya muchas gracias.-

    Responder
  6. Gilbert Mauricio García Orozco Dice:

    Revisar el termostato, y revisar el electroventilador directamente con la batería a ver si se está pegando. También revise el sistema eléctrico.

    Responder
  7. Rafael Dice:

    El que hizo la publicación le resulto mas fácil copiar una y pegarla sin saber nada del tema si lo que copió estaba bien es la enfermedad de la web copiar y pegar un artículo.
    Hacer un esquema del electro ventilador y obviar la resistencia que lleva junto al electro es como dibujar una bicicleta sin las ruedas

    Responder
    • simeve Dice:

      Lea bien hermano, pero asi funciona indiferentemente de los otros componentes que se la adicionen para proteger el equipo o hacer mas eficiente el sistema, es una manera makro de verlo

      Responder
  8. Gisela Dice:

    Hola una pregumta tengo un ford escort 98 porque motivo no me anda el electro lo pongo directo y tampoco anda y es como que hace corto.espero su repuesta.

    Responder
    • Jonatan Dice:

      Hola
      El problema puede ser que el ventilador este pegado comprueba tu misma con el motor apagado y con tus manos mueve las aspas del ventilador
      Si está pegado es por qué es hora de cambiarlo y comprueba que los cables no hagan corto

      Responder
  9. Ricardo Castañeda O. Dice:

    Tengo un ford escort 1998.

    El electroventilador no arranca automáticamente.
    No hay tierra en el electroventilador; del cable a tirra hice una derivación para conectarlo al chasis, lo conecté directamente para hacer una prube y sí funciona.
    Ya hice la prueba de los sigueintesa dispositivos:
    Bulbo o sensor de temperatira – funciona
    Relé – funciona
    Bomba de agua – funciona
    fusible – en buen estado
    electroventilador – arranca conectotandolo directamente.

    Problema principal: no hace tierra con el cable negro que va al ventilador.

    Ayuda por favor.

    Gracias

    Responder
  10. Antonio Bolivar Maldonado Dice:

    Hola, mi problema es que cuando apago el carro y esta encendido el electroventilador se apaga también el el electro, antes se mantenía encendido unos minutos hasta que el carro se enfríe. Por favor ayuda

    Responder
  11. Jonatan Dice:

    Buenas tardes tengo un Chevy Corsa 97
    Y el problema que tengo es que el ventilador no se activa hasta que llega a los 120 grados llegando casi al maximo cuando llega a tal temperatura si se activa y cuando vuelve a 100 se apaga entonces no sé si es el sensor que está averiado
    Y me preocupa que se recaliente y se pandee la culata
    Les agradecería su respuesta

    Responder
  12. luis Dice:

    hola tengo un gol tren2011 tengo un prolema con electro ventilador prende cuando pongo en contacto el auto y en marcha solo para cuando paro el auto que puede ser

    Responder
  13. luis Dice:

    me equivoque prende cuando ensiendo el auto en marcha no para

    Responder
  14. Gilbert Mauricio García Orozco Dice:

    Está directo, toca revisar el relé y el sistema eléctrico.

    Responder
  15. Rafa Dice:

    Hyundai excel del 91 ,se prende solo ya cambié el sensor ,pero igual se prende solo o en todo caso prende y ya no apaga

    Responder
  16. lautaro oro Dice:

    hola mi problema es que no prende el elctro con el motor andando y si prende cuando le pongo el aire acondicionado.
    funciona con el aire acondicionado pero si no lo prendo se calienta el auto y se apaga el electro
    (FIAT SIENA 1.4 NAFTERO 2011)

    Responder
  17. yelitza pérez Dice:

    Buenas Tardes mucho les sabria agradecer si me ayudan, tengo un ford fiesta max 2009 el electroventilador prende y de repente hace un chillido de pronto se apaga o se queda pegado xf cual podría ser la falla.

    Responder
  18. Miguel Dice:

    Hola buenas!

    Mi problema es que el ventilador enciende con el motor en frío y funciona a su máxima velocidad, no se apaga hasta que apago el motor, ya cabié el sensor y el termostato pero sigue igual.
    Favor ayuda llevo casi 2 meses así.

    Responder
    • Cristian Dice:

      ¿pudiste saber a que se debia esa falla?, tengo el mismo problema y no puedo encontrar que esta mal.

      Responder
      • simeve Dice:

        El ded alta velocidad debe encender cuando se prende el Aire acondicionado y la baja revolucion enciende cuando la temperatura llega a 90°o cerca a eso, ahora bien ellos trabajan con sensores y relay, por la falla que planteas parece que es el sensor del aire que se quedo cerrado y es como que se quedo directo; el sensor de temperatura actua como el apagador de los bombillos de la casa cuando pasa el suiche prende el bonbillo caso similar el sensor de temperatura cuando es afectado por la temperatura el se une y separa por una lamina bimetalica. En Resumen debes tener el sensor de temperatura del AC dañado o los cables pegados

        Responder
    • Henluvez Dice:

      Estimado, pudiste resolverlo, tengo el mismo problema. Gracias.

      Responder
    • Javier Dice:

      Hola que tal, has intendado cambiar el relevador o relay…favor avisame del resultado

      Responder
  19. Ariel Dice:

    Hola tengo un mondeo 2.5 v6 año 98 el problema que tengo es que me pusieron una adaptacion del bulvo del electroventilador y ahora arranca el electro pero no carta hasta 5 o 6 minutos despues de apagar el auto que puede ser ?

    Responder
  20. Dario Dice:

    Hola tenvo una meriva 2007 nafta de repente empezo con problema del electro que no ensiende ni cuando le prendo el aire el electro lo probe directo y ensiende el electro es con modulo no se que hacer visite los electrisistas y no consigo solucion grasias

    Responder
  21. LUIS QUERALES Dice:

    BUENAS TARDE TENGO UN PROBLEMA CON MI RENAUL LOGAN LES CUENTO YENIA COMO 4 AÑOS SIN AIRE ACONDICIONADO SE LO REPARE SI ME HAN QUEMADO DOS RESISTENCIA DEL ELECTROVENTILADOR ME PODRIAN DECIR POR QUE LA ESTA QUEMANDO.

    Responder
  22. LUIS QUERALES Dice:

    BUENAS TARDE TENGO UN PROBLEMA CON MI RENAUL LOGAN LES CUENTO TENIA COMO 4 AÑOS SIN AIRE ACONDICIONADO SE LO REPARE Y SE ME HAN QUEMADO DOS RESISTENCIA DEL ELECTROVENTILADOR ME PODRIAN DECIR POR QUE LA ESTA QUEMANDO.

    Responder
  23. Gilbert Mauricio García Orozco Dice:

    Hay algun corto, que esta dañando la resistencia.

    Responder
  24. Hugo Dice:

    Disculpa tengo un Pontiac Grand prix y los ventiladores no entran cuando se calienta el carro así que los puse directo pero después de un tiempo dejaron de funcionar así que cheke los ventiladores Aver si no se avían quemado y están buenos el rilait y fusibles también están buenos agradecería si me puedes ayudar cuál es el problema

    Responder
    • simeve Dice:

      Solucionastes el problema amigo?

      Responder
  25. josue Dice:

    Buenas tardes tengo un bmw 325¡ 2006 y tengo el problema de que en ocaciones el coche se calienta porque el ventilador no prende.. pero solo abro el cofre ,lo desconecto y lo buelvo a conectar(el ventilador) y enseguida prende y todo funciona normalmente.

    Ya scanearon el coche y no marca ninguna falla de el ventilador

    Ojala me puedan ayudar .

    Responder
  26. Gilbert Mauricio García Orozco Dice:

    Al parecer el problema puede ser eléctrico, es conveniente revisar el cableado del electroventilador, también el cableado que alimenta el electro y los conectores, que se pueden estar aislando.

    Responder
  27. Gilbert Mauricio García Orozco Dice:

    Tambien puede que se este frenando el ventilador, es bueno hacerle una prueba funcionando de forma directa.

    Responder
  28. Javier Dice:

    hola una ppregunta tengo un carro mercedes benz 2002 cuando lo arranco al cuanto tiempo debe activarse el ventilador de infreamiento ?

    Responder
    • Mauricio García Dice:

      Buen dia Javier, el ventilador se enciende cuando el sistema de refrigeracion completa el ciclo térmico.

      Responder
  29. Jose Dice:

    Hola buen dia, con quien podria checar esta falla?, electrico o de climas?.. tengo un gol 2010 el electroventilador solo enciende si el clima esta prendido, cuando el clima esta apagado, la temperatura llega a los 90 grados en un buen tramo y tiempo manejando pero nunca enciende y aveces esto ocaciona que me encienda el sensor de presion de aceite, pero si el clima esta encendido nunca tengo esta falla. Saludos

    Responder
    • simeve Dice:

      El electroventilador arranca de 2 maneras una cuando prendes el aire y el otro cuando la temperatura llega a 90°, segun lo que dices no te enciende el de 90°, debes de revisar el sensor de temperatura del refrigerante o el cableado o el conector del sensor

      Responder
  30. maria londoño Dice:

    buenos días, el ventilador del carro me esta funcionando al revés y al invertir los cables no funciona – solo funciona para un lado – está soplando el radiador – carro kia rio stylus 2009-

    Responder
    • simeve Dice:

      Resolvistes el problema amiga?

      Responder
  31. Mauricio Dice:

    Hola.. Tengo un peugeot 308 año 2008 1.6 cc vencinero… Al partir el vehi ulo en ftio al paso de unos segundos parte el electroventilador a su maxima capasidad y no para hasta q paro el vehiculo..cambie termostato que inclulle los sensores de temperatura pero persiste el problema. Revise el rele del electroventilador y esta bueno hace el cambio.. Osea prende termostato en marcha lenta y en segundos hece el cambio a su macima capacidad… Gracias por su apoyo

    Responder
    • simeve Dice:

      El electroventilador de alta revolucion prende cuando enciendes el AC, sino activas el ac el no debiera de prender, es ese tu caso? Avisame

      Responder
  32. Carlos C Dice:

    Hola,
    Tengo un Ford Fiesta 2013 y el electroventilador trabaja solo en baja velocidad. Ahora se caliente el vehículo cuando estoy en tráfico y hoy me di cuenta que no está funcionando, solo se activa en baja al encender el aire acondicionado el que enfríe unos minutos dentro del habitáculo y luego solo sale aire caliente. He revisando fusible y sensor de temperatura se cambió hace 15 días. Agradezco quien me pueda orientar mejor. Muchas gracias

    Responder
    • simeve Dice:

      Parece el electroventilador dañado, revisa cables conectores, puedes probar el electro sacandolo y con la bateria lo pruebas con la polaridad correcta + y –

      Responder
  33. jaferacev Dice:

    buena tardes
    tengo el siguiente problema con mi auto:el carro sufrió un recalentamiento, lo cual toco rectificar culata empaques y demás tareas que que esto conlleva, ahora cambie el radiador que fue el causante de todo este desastre, pero ya van tres radiadores que empiezan a fugar refrigerante después de que pongo el carro en marcha, es decir llego al destino, lo apago y de inmediato empieza a botar refrigerante.
    he puesto a calentar el carro a niveles normales sin ponerlo en marcha, al cuanto tiempo debe encenderse el elctro ventilador

    El vehiculo es un chery QQ 0.8L modelo 2011

    Que puede causar que el radiador no aguante ni una hora continua andando y se rompa. ( Ya van tres radiadores dañados) pero lo raro es que el carro no se ha recalentado despues del arreglo de culata hecho

    alguien me me ayude ya no se que mas hacer…

    Responder
  34. carlos cerda Dice:

    Hola tengo un pegeot 206 y en el panel de tenperatura llega a 90 grados y no me prende el electroventilador

    Responder
    • simeve Dice:

      No lo sigas manejando asi, no se si es tarde pero parece electroventilador dañado

      Responder
  35. GILBERTO ACOSTA Dice:

    Buenas… Tengo problemas con el electroventilador de un Mazda Demio… el electro esta bien, (LE HICIERON SERVICIO Y ESTA AL 100%), las mangueras del radiador se les cambiaron, marca el nivel de temperatura en el tablero, pero; no enciende el electro por temperatura y el carro tiende a recalentar, por supuesto… pero al desconectar la capsula de la temperatura enciende automaticamente, pero queda fijo, o sea directo, y siento que el carro como pesado, como si le costara avanzar. ¿Tiene esto algo que ver con el avance del carro…??? y ¿Porque al desconectar la capsula si enciende…?

    Responder
  36. Ismael Dice:

    Hola tengo un chevrolet spin y cuando la pongo en marcha se enciende el electroventilador una vez que se estavilisa el cuenta vueltas cual puede ser el problema

    Responder
  37. leo Dice:

    Hola, tengo un toyota tercel 92, el problema que tengo es que no me funciona revise fusible, rele, cableado, creo que murio el electroventilador, agradecere sus opiniones frente a mi caso,

    Responder
    • leo Dice:

      mi problema es con el electroventilador

      Responder
      • simeve Dice:

        Prueba el electroventilador, sacalo y lo pruebas con la bateria considerando los polos +y-

        Responder
  38. Gustavo Sune Dice:

    ese circuito está malo

    Responder
  39. Andres Dice:

    Buenos días tengo una Chevrolet Captiva 2011, cuando enciendo el aire acondicionado se calienta el carro, empieza a salir aire caliente y bota el refrigerante por la tapa del tanque del agua(aparece en el tablero el indicador aire apagado, motor caliente). Se le cambió el sensor de temperatura y sigue con la falla, el mecánico no encuentra el problema.
    Que puede ser?

    Responder
  40. simeve Dice:

    Hermano no lo siga manejando asi, se poncha la camara y es peor el mal.

    Recomendacion
    El electroventilador esta bien -Verificalo
    Bomba de Agua verificalo
    Radiador parece tapado o mangueras con fugas revisa el sistena
    El termostato revisa por si se daño
    La tapa del expansor dañada
    No debe de existir fuga por ningun lado

    Chequea que no aparezca aceite en el expansor o envase de agua plastico si hay aceite es que la empacadura de la junta se te daño

    Responder
  41. Danieltango Dice:

    Estimado, tengo un renault 18 break, cuando entra el ventilador produce un consumo grande, el coche tiende a pararse. Que puede ser?

    Responder
  42. jose garcia Dice:

    Tengo un century para prender el electro tengo que poner el relex. Directo..que sera la falla..saludos

    Responder
  43. Miguel Ravelo Dice:

    Hola, el electroventilador de mi carro a veces funciona y otras no. A veces el carro esta muy caliente y no enciende, entonces lo muevo con la mano y arranca el electroventilador. Necesito ayuda…

    Responder
  44. Felix Medina Dice:

    Buen día, tengo una chevrolet tracker modelo 2014,al poco tiempo de ponerla en marcha se activa el electroventilador y no se apaga, en el taller le cambiaron el termostato pero sigue con este comportamiento, en el taller no están seguros de cual debe ser el comportamiento (si debería o no apagar el electroventilador ya que han verificado contra otra tracker y el comportamiento es el mismo), me podría por favor brindar su ayuda y orientación. Mi temor es que el electroventilador se dañe o que se dispare el consumo de gasolina. Quedo atento a su respuesta y le agradezco la ayuda que me pueda brindar.

    Responder
    • Gilbert Mauricio García Orozco Dice:

      Buen día, el Tracker tiene un problema con la pera de temperatura. Este elemento tiende a generar fallos, revise la pera de temperatura.

      Responder
  45. Sebastián Dice:

    Tengo un escort zetec 1.8 16v modelo 97 mi problema es que el electro arranca en 92°y sólo baja 2°y no corta nunca solo cuando paro el coche y la temperatura baja a 65-70°…es común que no paré el electro y que trabaje siempre a 90°?

    Responder
  46. Gilbert Mauricio García Orozco Dice:

    Por lo general debe trabajar cuando la temperatura del motor es alta, en temperaturas bajas seria innecesario. La idea del sistema de refrigeracion es mantener la temperatura ideal de funcionamiento.

    Responder
  47. Facugus97 Dice:

    Hola amigos, tengo un problemita con mi duna 99, el electro no me arranca, ya le cambie el rele, fusible, cuando pongo los dos cables del bulbo directo no hace nada, puede ser que le este faltando masa? Por que cuando pongo el electro directo anda espectacular

    Responder