Sensor de presión del aceite

El sensor de presión del aceite también conocido como la pera del aceite, este sensor es el encargado de enviar la señal a la ECU sobre la presión del aceite del motor. En el tablero de instrumentos vemos una señal como una lámpara de Aladino, este sensor es el que emite la señal a este indicador, está basado en el principio electromecánico.

La posición de la leva en la bobina de cable de resistencia depende directamente de la presión aplicada y genera una señal de salida eléctrica acorde a ésta (10 ohmios - 184 ohmios).

Algunos sensores están conectados a tierra. Otros sensores no están conectados a tierra, es decir, la toma de tierra se hace mediante una conexión independiente. Es posible añadir un contacto de aviso adicional a los sensores de presión para así poder indicar cuándo se ha alcanzado el límite de presión, a la vez que se realizan mediciones continuas.

Indicador de la presión de aceite del motor

Este indicador es en esencia un manómetro, de medición a distancia que está constantemente indicando en el tablero de instrumentos el valor de la presión de aceite en el conducto principal del motor. Este conducto recibe directamente el aceite de la bomba de lubricación y lo distribuye al resto del motor.

Los fabricantes de automóviles usan diferentes modos para hacer la medición pero las dos más comunes son:

1.- Usando un manómetro de tubo de Bourdon en el tablero y un conducto delgado hasta el motor.

2.- Convirtiendo la señal de presión a un cambio de resistencia eléctrica y luego midiendo esta con un galvanómetro de cuadros cruzados o un indicador de lámina bimetálica

¿Donde está ubicado el sensor de presión de aceite?

Alumbra con una linterna la parte trasera del lado izquierdo (conductor). Estás buscando una conexión eléctrica de plástico pequeña y negra con un tornillo entre ella y el motor. El sensor se atornilla al motor y está localizado cerca del arranque, un cilindro metálico atornillado del lado del motor. Esta es la ubicación de la mayoría de los motores de 4 cilindros.

Levanta el capó y busca bajo los cables de la bujía sobre la cubierta de la válvula. El sensor está atornillado en el lado del tope de la cubierta de la válvula centrado en el motor de los modelos V6.

Cómo detectar fallas en el sensor de presión de aceite

El sensor de presión del aceite a veces se obstruye a causa de un motor con un mantenimiento deficiente.  Un sensor obstruido envía una lectura falsa de baja presión; sin embargo no debemos asumir que el sensor esta obstruido, se debe verificar el nivel del aceite o si presentar fugas.

El nivel del aceite no es una señal de daños en el sensor de presión.  Esto solo se debe a problemas en el momento de la succión o de la ingesta de la bomba de aceite, si la bomba recibe una pequeña cantidad, por debajo del nivel del tanque, pero es suficiente para lubricar adecuadamente, este no activará el sensor. La situación más común en la que el nivel bajo enciende la luz de advertencia  es cuando es una fuga desconocida en el sistema, la succión es imperfecta en el tapón del cárter o en el filtro, que se pueden presentar por piedras o escombros en el camino.

Procedimiento para la medición de la presión de aceite del motor

Para medir la presión de aceite del motor siga el siguiente procedimiento:

  1. Remover el sensor de presión de aceite del block de cilindros
  2. Instalar el medidor de presión de aceite, en el lugar del interruptor/switch de presión de aceite
  3. Encender el motor del automóvil y calentar hasta la temperatura normal de operación
  4. Acelerar el motor hasta conseguir 2000 rpm y luego tomar la lectura de presión de aceite del motor “Presión aceite de motor (2000RPM): (35.5 - 42.6)PSI”
  5. Después de tomar la lectura, es necesario instalar el interruptor/switch de presión de aceite agregando cinta teflón para evitar cualquier fuga y ajustar a un torque de 12-16 N.m
  6. Encender nuevamente el motor y verificar que no haya fuga de aceite por el interruptor de presión de aceite instalado.

Consecuencias de una baja presión

Debemos estar atentos al sensor de presión del aceite, algunos vehículos presentan fugas a través del sensor de presión del aceite, operar un motor a baja presión puede causar serios daños en el motor. Una baja presión puede presentarse también por filtros tapados, válvulas de derivación de filtro abierta, impurezas en el aceite, pérdida parcial temporal del cebado de la bomba de aceite. Una disminución constante en la presión de aceite durante un periodo largo de operación del motor, puede ser una indicación de cojinetes gastados o desgaste excesivo de la bomba del aceite.

Entradas relacionadas

Comentar

52 Opiniones
  1. rodolfo Dice:

    estimado tengo una amarok 2011 con 94000 km se prende la luz de baja precion de aceite el escaner no da fall de ninguna clase se le tomo la precion de la tapa de cilindro en el lugar donde lleva un sensor o sea al termino de la galeria de precion y tiene 20 libras en frio en caliente que puede ser tiene otro sensor el mecanico no encuentra nada gracias

    Responder
    • Gabriel Dice:

      Hola yo tenia el mismo problema. Le hice motor todo nuevo y no pasa las 20 libras. En caliente 90grados se cae. Solo acelerando sube.

      Responder
  2. Ricardo Dice:

    Consulta : en relenti se enciende la lampara de aceite en el tablero , acelero un poco y se apaga , esta a nivel el aceite , no hay fugas , mi carro es un heaven del año 2000 , que puede ser ??? Gracias .

    Responder
    • Raul Dice:

      Consulta: en ralenti se enciende la lampara de aceite y me pasa a sobre marcha por que es un auto automático OD/OFF parpadeando, el mecánico dice que es bomba de aceite, compre la bomba alternativa japonesa la lleve a una rectificadora para cambiarle el piñón debido a que no coincidía con la original, luego de eso la instalamos el cual no bombea. Que puede ser?????

      Responder
    • alejandro Dice:

      A mi auto le sucede lo mismo, queria saber si lograste saber que le ocurria a tu auto… y como lo solucionaste. Desde ya muchas gracias

      Responder
    • jose Dice:

      revisen el bulbo de la presion pegado al monoblock al igual que el cableado, muchas veces no recive suficiente tierra, desconecta el bulbo y si se prende el foco. el sensor esta bien, en mi caso le conecte una linea aparte la tierra que que traia, que viene junto con todo el cableado, la nueva se conecto al monoblock y asunto arreglado, o donde se les facilite mas

      Responder
      • alexfer Dice:

        Hola disculpa , me podrias explicar mas detalladamente como se realiza la coneccion a tierra , tengo un problema en un vw golf con buena presion ,pero con problemas elecrricos.
        GRacias

        Responder
  3. Manuel Dice:

    Yo le cambie la bomba y el sensor a mi accord 2000 4 cil …. y todavia me enciende el piloto que puede ser ??

    Responder
  4. Diony Dice:

    Queria saber como cambio el sensor de precion de aceite en 2014 jeep grand cherokee 3.6

    Responder
  5. Maria Jose Martinez Dice:

    Tengo una Grand Cherokee 2004 se prende la luz roja de chekers gages. y suena un pito la aguja comienza a subir y bajar luego vuele a su normalidad ser cambie la válvula hace 1 año y después del cambio de aceite y filtro comenzó a presentar esta falla ¿ Que puede ser?

    Responder
    • ramon Dice:

      disculpa tengo el mismo problema en mi cherokee pudiste solusionar ese problema

      Responder
    • Juan Dice:

      estimado buenos días , yo tengo el mismo problema, usted lo pudo solucionar?
      saludos

      Responder
  6. Tito Dice:

    Tengo una avalanche 2008 y la maneciya de la precion de aceite cuando va corriendo la unidad va bien pero cuando enfreno baja a 1/4 y acelero y vuelve a la normalidad y enfreno y baja esta como loka qe puede ser unos me decian qe la bomba de aceite pero no creo mas bien creo qe pueda ser wl sensor qe este dañado qe me dicen…..

    Responder
    • Francisco Baena Dice:

      TENGO UNA PK CHEVROLET 2001 EN FRIO LA PRESION DE ACEITE BAJA AL MINIMO TENGO QUE ESTAR ACELERANDO A 1.200 RPM PARA MANTENER LA AGUJA DEL ODOMETRO EN LA MITA DESPUES DE ESTAR A TEMPERATURA NORMAL EL MOTOR LA AGUJA TE SEÑALA EN LA MITAD SIN NECESIDAD DE ACELERAR EL MOTOR USO ACEITE 15W40 MINERAL GRACIAS

      Responder
  7. Rafael Dominguez Dice:

    Amigo tengo una FORD Explorert Eddy Bauer año 2009. con 105000 Kms. Desde hace un año prendía la luz de la bomba de aceite lo llevaba al mecánico revisaba escaneaba y se le quitaba la luz y listo…Hace poco tiempo prendió la Luz de cambio de Aceite y al otro día le coloque su aceite 5:20…pero antes de cambiarlo cuando la prendí para llevarla al cambio empezó un ruido duro un tac tac tac como si fuera un carro a gasoil. Cuando esta en frió y la prendo, vibra y suena un poquito en pareja y todo bien. al rodar como media hora a velocidad entre 100 y 120 kms no escuchaba el ruido pero cuando baje la velocidad entre 20 a 70 escuche ese ruido como un carro viejo…como 5 días, antes la había llevado a un servicio de limpieza de inyectores, sensores del escape, etc…alguna repuesta que me oriente porque dicen tantas cosas que no se en que creer y la cosa esta muy cara para gastar sin estar seguro…

    Responder
  8. Gilbert Mauricio García Orozco Dice:

    De pronto el mecánico solo ha borrado el código colocando el auto en parámetros iniciales. Yo opino que debe revisar todo desde el punto de vista mecánico. No conozco el modelo en especifico, en Colombia no se comercializa. Pero por las características de lo que me menciona y del ruido parece un cascabeleo. Pregunto, ¿la luz o testigo que se encendió es en forma de lampara o en forma de termómetro? Si puede regalarnos la imagen del testigo y del carro podríamos profundizar mas en el tema.

    Responder
    • Erik Rubén Almanza Dice:

      Tengo un vw golf 2015 tsi 1.4l turbo y de repente empezó a marcar «presión de aceite pare manual» quisiera saber que significa eso…

      Responder
  9. masagua Dice:

    tengo una toyota 93 con un motor 30 efi no me marca la precion en el trablero y quiero saver y hay oyro sensor aparte del que esta pegado al filto por el frente me pueden ayudat

    Responder
    • Nico Dice:

      Revisa el cable que va al sensor de presion de aceite. En muchos casos la falla es el cable.

      Responder
  10. adrian Dice:

    Porque me sigue tirando aceite del sensor de presion si lo cambie nuevo será q es defectuoso.

    Responder
  11. Miguel Dice:

    Hola buenas tardes tuve un inconveniente tengo un peugeot 206 1.6 16v se me salio el tapón del cárter y se me.prendió la luz del sensor de aceite ,perdí todo el aceite y según el mecánico se clavo el motor ,en la repuestara me dijeron que los peugeot cuando baja l presión de aceite manda la señal a la ecu y bloquea el motor automáticamente, lo que si cuando abrí el capot salio humo del motor ,pero cuando le agregue aceite y arreglaron el tapón se intentó arrancar y daba como si no tuviese batería ,es asi como dicen en la repuesta ? Gracias

    Responder
  12. Esequiel Dice:

    Hol.ayer me marco el sensor de la bomba de aceite.hasta cuando puedo andar sin repararlo

    Responder
  13. aristides Dice:

    El nivel del aceite es casi nulo,sera que este sensor bloquea el encendido del motor aunque luego de unas horas arranca pero esta muyyy disparejo y cuando intento ponerlo en marcha se apaga,es como el síntoma que no tuvies e gasolina que podría ser? Le agrego aceite?

    Responder
  14. Gilbert Mauricio García Orozco Dice:

    Importante no darle start con un nivel bajo de aceite, podría ser fatal para las piezas móviles del motor. Sin aceite la fricción de las piezas móviles trabajan a mayor temperatura y los daños son mayores. La recomendación, llevar el auto a su mecánico de confianza, realizar un desmonte y diagnostico de las averías y cambiar el aceite, detectando la causa de la perdida del mismo.

    Responder
  15. kombi srl Dice:

    Tengo una mazda bt 50 motor WL /2012 Como nueva sufrio un fuerte calenton por lo que tuve que cambiar junta de culata y sellos del motor. el problema que presenta ahora es que parpadea la luz de lubricacion cuando hace fuerza o cuando frenos. alquien me puede ayudar.

    Responder
  16. ALAN BRITO Dice:

    Tengo un problema con mi carro. cuando lo enciendo todo esta correcto ninguna luz queda encendida y marcha bien, pero al pasar de unos minutos cuando el motor ya esta caliente se enciende la luz de aceite parpadeando en el tablero, cuando acelero se quita y al bajar las rpm vuelve a encender, pasados unos minutos de esto la luz ya queda encendida de manera continua. reviso el nivel de aceite y esta bien. ¿Qué debo hacer en este caso?

    Responder
  17. Orlando Hernandez Dice:

    Tengo una Fortaleza 2001 con motor Triton 5.4 Ford Comenzo prendiendo la luz de presion de aceite en un viaje largo, del cual tube que regresar. al dia siguiente no presento la falla por espacio de 8 meses, cuando la volvio a presentar en otro viaje de 150 kms nuevamente al dia siguiente no presenta falla le cambie el sensor , le destape el carter, estaba sucio, se limpio, se le cambio cadena de tiempo, la bomba de aceite nueba original Ford. se le lavo todo el motor se le destapo las tapa valvula, se limpio, se le ha hecho lo mas posible , pero sigue presentando la falla mas a menudo, que me sugiere?

    Responder
  18. dorian chun Dice:

    en que podria afectar el sensor del aceite y el sensor de temperatura en el sistema de inyeccion de un nissan sentra 03 gracias

    Responder
  19. sufridor Dice:

    Buen dia, tengo un megane II GT 2009, primero aparecio «presion baja aceite», le cambiaron la bomba de aceite y ese mismo dia que salio del taller aparecio «anomalia presion aceite»,y se le cambio un sensor de aceite, e igualmente a los 30 kms. de haber salido aparecio el mismo mensaje, alguien puede decirme por favor algo al respecto, Gracias..

    Responder
  20. Gilbert Mauricio García Orozco Dice:

    Buen día, primero realizar el diagnóstico con el escáner de la marca y revisar si tiene algún código de falla, con el código de falla se revisa con el manual fabricante el origen de la falla.

    Pienso que el mecánico está trabajando ensayo error, debe revisar físicamente el cárter revisando si presenta golpe o abolladura. Revisar el estado del aceite, observando si presenta muestras de emulsión y las características del aceite como limadura, etc. Puede que presente algún tipo de falla mecánica, presencia de refrigerante en el aceite, es importante preguntarse por qué falló la bomba, por qué se la cambiaron.

    Responder
  21. Pepe Dice:

    Buen día tengo un tsuru 98. Y parpadea el vulbo de aceite pero la bomba jala bien. Al aparecer esta fallando el vulvo. Mi punto es que mi coche jalonea como si perdiera fuerza será que se deba al vulvo de aceite? Ya que le di mantenimiento al cuerpo de aceleración

    Responder
  22. hector Dice:

    Tengo un peugeot 407, motor 3.0. quisiera saber si es posible que se pueda roadr el vehiculo cunado se daña una de las valvulas de presion de aceite. Como botaba aceite por una de las valvulas ya que el carro tare dos (2) la selle. aun sigue conectada pero no le pasa aceite y quisiera saber si el acrro se puede dañar asi ya que estoy en venezuela y no consigo la valvula

    Responder
  23. Jose Dice:

    Quisiera saber xque el sensor de presion de aceite de un motor cummins a cada dos meses en el tablero me indica que lo cambie x un nuevo y cuando lo cambio me funciona perfectamente el motor

    Responder
  24. Patty Dice:

    Entonces si el sensor de presión de aceite es el que está defectuso, entonces ¿la presión del aceite sí es normal? En ese caso no hay riesgo de circular con el vehículo ¿ o sí?

    Responder
  25. jesus Dice:

    buen dia amigo tengo un ford fiesta (ikon)2002 1.6 cl mi carro arranca jala bien el detalle es que voy conduciendo después de 10 minutos marca en el tablero el testigo o lampara indicadora de presión de aceite me estaciono abro el cofre y escucho un ruido en el motor por debajo de la tapa de punterías, apago el carro
    espero unos minutos checo nivel de aceite y esta bien mi nivel de aceite
    enciendo el carro y vuelve a suceder lo mismo voy jalando y por periodos se quita el sonido y deja de marcarla señal en el tablero y por periodos lo marca en el tablero y vuelve a sonar el motor que me recomiendas que revise …
    saludos espero una respuesta pronto

    Responder
  26. Cristina Bernardino Vargas Dice:

    Ya checamos hasta los metales y están bien…que mas puede ocasionar que prenda la luz del aceite del tablero…aclaró que mi carro no se me ha calentado…es un pointer modelo 2004.

    Responder
  27. jhon Dice:

    quiero saber algo mi moto fue reparada y al poco tiempo comenzo a sonar mal por poco aceite de motor. si yo cambio el aceite el ruido podra desaparecer o de nuevo nesesita mantenimiento muchas gracias gengo akt 125

    Responder
  28. Jaime Mateus Dice:

    Muy importante

    Responder
  29. Peter Dice:

    Me podrían apoya.

    Tengo una pulsar Ns 160. Nueva. Hoy se me encendió el Chec del Aceite. Ya revise y el nivelde aceite está bien. Luego lo apague como 10 minutos y a la hora de encenderlo se quito la luz en el el tablero del chec de aceite.

    Que me recomiendan o que será lo que esta pasando, las causas?

    Responder
  30. Ovidio Dice:

    Tengo una rav4 mod 09 stoy andando y de un derepente como si se cortara el tablero y vuelve a encender pero me parpadea la luz de mantenimiento como una dos veces y se apaga pero no enciende nada mas y me parece q es cuando paso algun desnivel pero en caminos feos no pasa nada alguien q me pueda ayudar

    Responder
  31. Noe Dice:

    Yo tengo un Mustang 94 V6 cuando lo enciendo sube la aguja de aceite normal pero después de un rato sube y baja conforme aceleró dejo de acelerar baja y tiembla la aguja aceleró y sube la aguja normal que será el sensor de presión de aceite o cedazo tapado

    Responder
  32. Toño Dice:

    Amigo tengo una gran Cherokee 2012 y tengo una duda no veo que me indique en el tablero la señal de precion de aceite y me suenan los taquetes del lado copiloto?.

    Responder
  33. Rigo Dice:

    Compañero:
    Para cambiar el bulbo de presion de aceite, es necesario sacar el aceite del motor?

    Responder
  34. PALIACO Dice:

    HOLA TENGO UN JEEP 4.0 2001 LA PRESION DEL ACEITE DE REPENTE SE SUBE MAS DE LO DEBIDO,. ESTO NO ME SUCEDEDIA ANTES… QUE ESTARA PASANADO.. ME PODRIAS DAR TU OPINION.. GRACIAS.

    Responder
  35. Eugenio Palio td Dice:

    Me enciende el testigo al conectar la batería, en forma ténue. Sin ponerlo en contacto. Puede el bulbo provocar un corto que no permita nada más? Palio 1.7d 99. Muchas gracias

    Responder
  36. claudio Dice:

    Hola consulta de la nada encendí el auto y comenzó a tirar humo , le puse el scaner y me indica p12a8 , el auto anda pero tira humo que parece ser aceite que se quema. te agradeceré info

    Responder
  37. Rafael Dice:

    Alguien sabe donde lleva el sensor de presion de aceite de un Mustang 2007 6 cil motor 4.0

    Responder
  38. Brandon Dice:

    Hola tengo una trafic renault diesel y constantemente me sale la leyende n el tablero »Anomalia en Presion de aceite´´ ya me checaron la bomba del aceite y me dicen que esta perfectamente, entonces lo unico que hicieron fue desconectar Bulbo de la presion de aceite y por un tiempo estuvo bien pero despues volvuo a ocurrir, aparte de eso que otro motivo puede hacer que aparezca ese codigo en el tablero aparte del sensor?

    Responder
  39. Charco de aceite Dice:

    Tengo una fuga por el bulbo o switch de presion de aceite de mi Chevy Equinox 2006, cambie la parte hace una semana porque tenía el mismo problema, es posible que haya demasiada presión de aceite en el block?

    Responder
  40. Tico Dice:

    Hola buena información =)

    Responder
  41. Fabian Dice:

    tengo un vw gol año 2000 no enciende el indicador de aceite en el tablero,la bomba si lubrica, el cable esta conectado, ya he caminado asi muchos km y me preocupa q algun rato la bomba falle y se funda el motor, se cambio el trompo la .falla sigue,donde puede ser el daño, GRACIAS.JUNIO 02-2020

    Responder
  42. Ricardo Dice:

    Buenas tardes disculpe pido su ayuda tengo una vacante sierra 1989 v8 tbi y no marca presion d aceite ya cheque presion y si hay cambie el bulbo y no marca cambie el cluster y no marca veo q las líneas están relacionadas con el relevador de la bomba de gasolina sera normal m podria ayudar por favor? …. mas datos la camioneta era automática y la hicieron estandard y le pusieron una alarma y corta corrientes….

    Responder